Opaleiros do Paraná

Conecte-se e aproveite as vantagens de ser um Membro Oficial.

Conectar-se

Esqueci minha senha

Últimos assuntos

» O QUE VOÇÊ FEZ COM SEU OPALA OU CARAVAN HOJE ?
Hoje à(s) 21:02:06 por alca182

» Direção Opala
Hoje à(s) 20:47:32 por Cleber_Moura

» Ar Condicionado Universal "Problema"
Hoje à(s) 20:40:40 por Marcos Adriano

» Lanternas Traseiras
Hoje à(s) 19:46:10 por Marcos Adriano

» Comodoro 1986
Hoje à(s) 19:45:17 por Marcos Adriano

» Apresentação
Hoje à(s) 19:44:41 por Marlon Jassanan

» Qual Escolha?
Hoje à(s) 19:42:11 por Marcos Adriano

» Calota Opala Especial 74
Hoje à(s) 19:40:19 por Marcos Adriano

» Diplomata Cupê 88 Château com 7 mil km
Hoje à(s) 19:31:14 por Marcos Adriano

Quem está conectado

79 usuários online :: 6 usuários cadastrados, Nenhum Invisível e 73 Visitantes :: 2 Motores de busca

bettosanches, Falves, felipeleox, Kresly, Márllen, Rodrigo Koehler


[ Ver toda a lista ]


O recorde de usuários online foi de 523 em Qua 15 Dez - 17:01:27

101 Racing Parts - Fechou! - Alternativas

Qua 1 Mar - 7:19:22 por levizito

Amigos... os posts relacionados a renomada loja 101 Racing Parts de importação de peças são antigos, os links do site que encontro no fórum não abrem e os telefones não existem...

Seguem abaixo as alternativas confiáveis:

www.americaparts.com.br
http://www.pro-1.com.br
www.marcelinhospecialparts.com.br

Se os amigos tiverem notícias sobre a 101 ou outras lojas confiáveis de importação postem …

Top dos mais postadores

thallisguimaraes (17470)
 
tabarbosa (16851)
 
BANDIT (13573)
 
Xann (10395)
 
Rubão6cc (10204)
 
j ricardo (9352)
 
Jean Bida (9311)
 
Eduardo SSa (8678)
 
raphaelcaronti (8520)
 
100 (7771)
 

Ajuda com falha na lenta e em rotação constante

Compartilhe
avatar
ccanselmini
Opaleiro
Opaleiro

Masculino Número de Mensagens : 20
Localização : Rio Grande do Sul
Data de inscrição : 18/09/2017

Ajuda com falha na lenta e em rotação constante

Mensagem por ccanselmini em Qua 27 Set - 18:39:56

Olá, tenho um opala comodoro 91, 4 cilindros, e estou com um problema e não consigo resolver. O motor do meu carro na lenta fica balançando não é muita coisa mas ele trabalha liso e de repente da uma chacoalhada, e se se segurar acelerado ele oscila bastante. Ele tinha um carburador 3e, e tirei e coloquei um solex h40 que tinha guardado da minha caravan, continua mesma coisa, aí troquei distribuidor, regulei válvulas, ponto, troquei velas e cabos, limpei carburador.... sei lá já fiz de tudo e não consigo arrumar. Se alguém puder dar uma ajuda .
avatar
Marlon Jassanan
Opaleiro
Opaleiro

Masculino Número de Mensagens : 1028
Idade : 22
Localização : Pouso Redondo - SC
Modelo do carro : Opala Diplomata SE 1989
Cilindros : 6
Data de inscrição : 27/07/2016

Re: Ajuda com falha na lenta e em rotação constante

Mensagem por Marlon Jassanan em Qua 27 Set - 18:57:32

Em carros que tive, uma limpeza no tanque,trocas de mangueiras e filtros foram bem eficientes, no caso de algumas falhas repentinas!
avatar
André Todt
Opaleiro
Opaleiro

Masculino Número de Mensagens : 75
Idade : 28
Localização : Rio das Antas - SC
Modelo do carro : Opala 77
Rural 76
Cilindros : 4
Data de inscrição : 25/05/2010

Re: Ajuda com falha na lenta e em rotação constante

Mensagem por André Todt em Qua 27 Set - 19:01:35

Pode ser entrada de ar falso. Por juntas ou ate pelo servo freio ou mangueira.
avatar
Marcos Adriano
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4002
Localização : Parapuã - SP
Modelo do carro : Caravan Diplomata 87 6 Cil Saia e Blusa Cinza
Cilindros : 6
Data de inscrição : 31/08/2011

Re: Ajuda com falha na lenta e em rotação constante

Mensagem por Marcos Adriano em Qua 27 Set - 19:43:15

pode ser cabecote trincado

junta de cabeçote queimada

alguma valvula presa ou ruim

se mexeu tudo na parte de eletrica e trocou o bura...olhe a parte da mecanica.
avatar
ccanselmini
Opaleiro
Opaleiro

Masculino Número de Mensagens : 20
Localização : Rio Grande do Sul
Data de inscrição : 18/09/2017

Re: Ajuda com falha na lenta e em rotação constante

Mensagem por ccanselmini em Qua 27 Set - 20:03:03

Marlom, os filtros foram trocados não cheguei a limpar o tanque, como é de plástico, tenho filtro e o desborbulhador  e não notei nada de sujeira. André como tinha falado eu tinha um 3e e coloquei um solex aí na troca do coletor troquei a junta e também os reparos do carburador , mas vou tentar da uma olhada o que eu notei e que tem um gicle de lenta e está fechado com estanho, será que pode ser isso. Marcos se fosse cabeçote ou junta teria falhar bastante, quanto a válvulas quando peguei o opala estava com o comando bem ruim, aí troquei o comando e os tuchos. E regulei as válvulas . Vou ver se consigo colocar um vídeo dele com o problema.
avatar
ccanselmini
Opaleiro
Opaleiro

Masculino Número de Mensagens : 20
Localização : Rio Grande do Sul
Data de inscrição : 18/09/2017

Re: Ajuda com falha na lenta e em rotação constante

Mensagem por ccanselmini em Sab 30 Set - 11:57:48

Galera, até fiz um vídeo mas sou novo aqui e não sei postar o vídeo, mas assim voltei a mexer no opala, parti pra outro carburador, consegui um dfv 228 coloquei em cima e nada feito o problema continua. Hoje falei com um mecânico e ele falou que poderia ser válvula que não estaria vedando direito, o que vocês acham? Pra vocês entenderem caso não me expliquei bem, quando ligo o carro ele pega bem, da lenta, mas fica trabalhando e cada pouco da uma falha "tipo um sopro de ar" e se segurar a rotação parada seja em 2000 , 2500, 3000, faz a mesma coisa.
avatar
adpachec
Opaleiro
Opaleiro

Masculino Número de Mensagens : 5896
Idade : 42
Localização : Jacareí SP
Modelo do carro : GM e VW.
Cilindros : 4 + 4
Data de inscrição : 29/04/2012

Re: Ajuda com falha na lenta e em rotação constante

Mensagem por adpachec em Sab 30 Set - 12:08:15

Olá.
Isto pode ser causado por umidade na cabeça do pistão, combustível não queimado.
Os pistões do Opala são grandes e demoram a atingir a temperatura de trabalho.
Se resolve dando uma volta com o carro em rotação média.
Pode regular, colocar no ponto e limpar as velas que não vai resolver.
Somente dando uma volta com ele e deixando o próprio motor queimar a sujeira.
Termostática faltando agrava a situação.
Isto acontece na troca de carburador.
Geralmente nos últimos cilindros.
Problemas nas velas, meça com multímetro.
Os cabos também.
Aranha ou rotor do distribuidor solto.
Motor trabalhando frio.


Última edição por adpachec em Sab 30 Set - 12:10:51, editado 1 vez(es)
avatar
Rubão6cc
Opaleiro
Opaleiro

Masculino Número de Mensagens : 10204
Localização : Campo Grande - MS/Presidente Prudente - SP
Modelo do carro : Opala Diplomata SE 89/90
Ranger Sport 08/08
Cilindros : 6 cc Álcool
4 cc Gasolina
Data de inscrição : 14/02/2013

Re: Ajuda com falha na lenta e em rotação constante

Mensagem por Rubão6cc em Sab 30 Set - 12:08:40

Upa o vídeo no YOUTOBA e depois copia o link do vídeo e cola na caixa que aparecer após clicar no botão em destaque:



_________________
forum image hosting

Porque só fica na sua vida o que te faz bem.

Tópico do Opalão---> http://www.opaleirosdoparana.com/t29461-opala-diplomata-se-89-90-6-cc
avatar
ccanselmini
Opaleiro
Opaleiro

Masculino Número de Mensagens : 20
Localização : Rio Grande do Sul
Data de inscrição : 18/09/2017

Re: Ajuda com falha na lenta e em rotação constante

Mensagem por ccanselmini em Dom 1 Out - 19:40:37

E aí, assim a arranha do distribuidor esta bem presa como eu tinha dúvidas quanto ao distribuidor até troquei mas não adiantou, e sobre a temperatura eu tenho a válvula e o motor faz a mesma coisa mesmo depois de 1 hora rodando, quanto as velas são novas, mas os cabos não, como faço para ver se estão bons? Tirando eles com o motor ligado cai bastante a rotação, e as velas tirei todas e todas estavam com uma cor tijolo que indica que a queima estaria boa, certo? Fiz o vídeo mas não dava pra ver direito quanto tremia então coloquei um copo de água em cima pra vocês terem noção.
https://youtu.be/CO3n8NlJxOY
avatar
adpachec
Opaleiro
Opaleiro

Masculino Número de Mensagens : 5896
Idade : 42
Localização : Jacareí SP
Modelo do carro : GM e VW.
Cilindros : 4 + 4
Data de inscrição : 29/04/2012

Re: Ajuda com falha na lenta e em rotação constante

Mensagem por adpachec em Dom 1 Out - 19:55:07

Cabos se testa com multímetro, cerca de 2 quilohms nos curtos e até 5 quilohms nos longos.
Velas também se testam.
Não fique somente na coloração, eu usei velas novas da BOSCH e aparentavam boas, mas no carro o motor ficava pulando e falhando.
Coloquei NGK e resolveu.
No meu eram velas e o coletor molhado por ter encharcado de álcool.
avatar
adpachec
Opaleiro
Opaleiro

Masculino Número de Mensagens : 5896
Idade : 42
Localização : Jacareí SP
Modelo do carro : GM e VW.
Cilindros : 4 + 4
Data de inscrição : 29/04/2012

Re: Ajuda com falha na lenta e em rotação constante

Mensagem por adpachec em Dom 1 Out - 19:56:15

avatar
ccanselmini
Opaleiro
Opaleiro

Masculino Número de Mensagens : 20
Localização : Rio Grande do Sul
Data de inscrição : 18/09/2017

Re: Ajuda com falha na lenta e em rotação constante

Mensagem por ccanselmini em Dom 1 Out - 20:22:52

Boa, tenho as velas que estavam em cima que eram ngk, vou testar elas e os cabos, se estiver bons coloco em cima e depois dou  retorno. Valeu
avatar
Douglas Vaciliev
Opaleiro
Opaleiro

Masculino Número de Mensagens : 252
Idade : 31
Localização : Campo Mourão/PR
Modelo do carro : Opala Coupê 1979;
Civic LXL.
Cilindros : 4cc mudando para 6cc;
1.8 Flex.
Data de inscrição : 30/07/2015

Re: Ajuda com falha na lenta e em rotação constante

Mensagem por Douglas Vaciliev em Seg 2 Out - 6:58:45

ccanselmini escreveu:Marlom, os filtros foram trocados não cheguei a limpar o tanque, como é de plástico, tenho filtro e o desborbulhador  e não notei nada de sujeira. André como tinha falado eu tinha um 3e e coloquei um solex aí na troca do coletor troquei a junta e também os reparos do carburador , mas vou tentar da uma olhada o que eu notei e que tem um gicle de lenta e está fechado com estanho, será que pode ser isso. Marcos se fosse cabeçote ou junta teria falhar bastante, quanto a válvulas quando peguei o opala estava com o comando bem ruim, aí troquei o comando e os tuchos. E regulei as válvulas . Vou ver se consigo colocar um vídeo dele com o problema.

Não falha bastante, depende do jeito que queimou, e se queimou!.

Você disse que trocou o comando... depois disso que começou dar o problema?
avatar
mInternauta
Opaleiro
Opaleiro

Masculino Número de Mensagens : 157
Localização : Campinas, SP
Modelo do carro : Chevrolet Caravan Comodoro 4.1L (Alcool) 1986
Cilindros : 6CC 4100
Data de inscrição : 17/08/2013

Re: Ajuda com falha na lenta e em rotação constante

Mensagem por mInternauta em Seg 2 Out - 7:59:29

Passei pelo mesmo problema com a minha Caravan, ela falhava da mesma maneira. No meu caso era um problema que causava outro. O Meu carro tinha problema e vazava muito óleo pelas válvulas, isso sujava as velas e o carro dava essa falhadas.
avatar
gilmareu
Opaleiro
Opaleiro

Masculino Número de Mensagens : 547
Idade : 44
Localização : Sao Paulo SP
Modelo do carro : Opala Diplomata 89 - Preto
4.1 12v
Renault Fluence 2013 2.0 16v
Astra 2006 2.0 8v (ex)
Mondeo 2000 2.0 16v Zetec (Ex)
Escort 1998 1.8 16v Zetec (ex)
Escort Sapão 1995 2.0 AP (ex)
Gol Quadrado 1994 1.6 AP (ex)
Fusca 76 1.5 (ex)

Cilindros : 6cil
Data de inscrição : 10/06/2012

Re: Ajuda com falha na lenta e em rotação constante

Mensagem por gilmareu em Seg 2 Out - 8:14:37

o meu dá este sopro, já fiz de tudo também, ponto, cabo, velas, reaperto no coletor de admissão, agora quando esquenta diminui bastante e nem percebo falha mais.

Por último troquei o meu filtro de ar marmita por uma mufla tipo de turbo com um filtro cônico na ponta, apontada para longe do radiador e do bafo quente do motor, diminuiu mais um pouco esta falha e até aumentou a rotação da marcha lenta.

Não acho que deva ser uma coisa só, tem que ir melhorando aqui e ali até você ficar satisfeito, mas eu penso que com nossa gasolina de hoje em dia, péssima e toda misturada, fica difícil você fazer um acerto decente sem ter injeção eletrônica, porque uma hora encharca o pistão, dá queima ruim e por aí vai conforme os colegas detalham.

avatar
ccanselmini
Opaleiro
Opaleiro

Masculino Número de Mensagens : 20
Localização : Rio Grande do Sul
Data de inscrição : 18/09/2017

Re: Ajuda com falha na lenta e em rotação constante

Mensagem por ccanselmini em Seg 2 Out - 8:33:36

quando peguei ele já estava com o comando gasto então não sei se fazia antes, quanto as velas elas estão secas e com coloração boa, hoje vou testar as velas e os cabos como o amigo falou e vamos ver se melhora, quanto a junta, será que se eu fizer um teste de compressão aparece?
avatar
Douglas Vaciliev
Opaleiro
Opaleiro

Masculino Número de Mensagens : 252
Idade : 31
Localização : Campo Mourão/PR
Modelo do carro : Opala Coupê 1979;
Civic LXL.
Cilindros : 4cc mudando para 6cc;
1.8 Flex.
Data de inscrição : 30/07/2015

Re: Ajuda com falha na lenta e em rotação constante

Mensagem por Douglas Vaciliev em Seg 2 Out - 8:45:23

Trocou apenas o comando ou a engrenagem do comando também?
avatar
mInternauta
Opaleiro
Opaleiro

Masculino Número de Mensagens : 157
Localização : Campinas, SP
Modelo do carro : Chevrolet Caravan Comodoro 4.1L (Alcool) 1986
Cilindros : 6CC 4100
Data de inscrição : 17/08/2013

Re: Ajuda com falha na lenta e em rotação constante

Mensagem por mInternauta em Seg 2 Out - 8:52:22

ccanselmini escreveu:quando peguei ele já estava com o comando gasto então não sei se fazia antes, quanto as velas elas estão secas e com coloração boa, hoje vou testar as velas e os cabos como o amigo falou e vamos ver se melhora, quanto a junta, será que se eu fizer um teste de compressão aparece?

Problema de junta pode ser indicado  com vários pontos:
Teste de Compressão
Contaminação da Água do Radiador
Carro Fumando
Contaminação do Óleo
Super-aquecimento.

Depende muito aonde está o problema na junta, só tirando o cabeçote para ver.
avatar
ccanselmini
Opaleiro
Opaleiro

Masculino Número de Mensagens : 20
Localização : Rio Grande do Sul
Data de inscrição : 18/09/2017

Re: Ajuda com falha na lenta e em rotação constante

Mensagem por ccanselmini em Seg 2 Out - 10:11:05

troquei comando, engrenagem e tuchos, vou tentar outras alternativas antes de tirar o cabeçote, pq não ta aquecendo, não ta fumando, óleo parece normal e a água esta meia suja ( cor ferrugem ) mas coloquei aditivo pra ver se limpa. to um pouco desconfiado do distribuidor por não ser original, tem alguma maneira de testar?
avatar
BenKenobi
Opaleiro
Opaleiro

Masculino Número de Mensagens : 522
Localização : Santo Andre
Modelo do carro : Opala Comodoro 1988
Cilindros : 4.1

Data de inscrição : 11/07/2016

Re: Ajuda com falha na lenta e em rotação constante

Mensagem por BenKenobi em Seg 2 Out - 10:31:53

Veja se existe jogo na base do distribuidor. Se tiver, ele comeca a "Perder" o ponto de ignicao.

Verifique isso.
avatar
Douglas Vaciliev
Opaleiro
Opaleiro

Masculino Número de Mensagens : 252
Idade : 31
Localização : Campo Mourão/PR
Modelo do carro : Opala Coupê 1979;
Civic LXL.
Cilindros : 4cc mudando para 6cc;
1.8 Flex.
Data de inscrição : 30/07/2015

Re: Ajuda com falha na lenta e em rotação constante

Mensagem por Douglas Vaciliev em Seg 2 Out - 10:43:55

ccanselmini escreveu:troquei comando, engrenagem e tuchos, vou tentar outras alternativas antes de tirar o cabeçote, pq não ta aquecendo, não ta fumando, óleo parece normal e a água esta meia suja ( cor ferrugem ) mas coloquei aditivo pra ver se limpa. to um pouco desconfiado do distribuidor por não ser original, tem alguma maneira de testar?

A engrenagem que trocou, era de alumínio ou fibra? Trocou também a engrenagem do virabrequim?

Eu acredito que seu carro esta 1 ou 2 dentes fora de ponto.
avatar
ccanselmini
Opaleiro
Opaleiro

Masculino Número de Mensagens : 20
Localização : Rio Grande do Sul
Data de inscrição : 18/09/2017

Re: Ajuda com falha na lenta e em rotação constante

Mensagem por ccanselmini em Seg 2 Out - 11:17:12

Troquei só ado comando. Coloquei a de fibra, também já pensei que poderia ser um dente errado mas pra virar arranque com meia volta pega.
avatar
adpachec
Opaleiro
Opaleiro

Masculino Número de Mensagens : 5896
Idade : 42
Localização : Jacareí SP
Modelo do carro : GM e VW.
Cilindros : 4 + 4
Data de inscrição : 29/04/2012

Re: Ajuda com falha na lenta e em rotação constante

Mensagem por adpachec em Seg 2 Out - 11:21:32

ccanselmini escreveu:troquei comando, engrenagem e tuchos, vou tentar outras alternativas antes de tirar o cabeçote, pq não ta aquecendo, não ta fumando, óleo parece normal e a água esta meia suja ( cor ferrugem ) mas coloquei aditivo pra ver se limpa. to um pouco desconfiado do distribuidor por não ser original, tem alguma maneira de testar?

Dificilmente acredito ser junta, tire foto deste distribuidor sem a tampa, só o rotor e aranha.
Mas para mim é ignição, em algum momento tem uma explosão fraca e vibra o motor.
Engrenagem do comando atrasado o motor demora a pegar, vibra e morre dando uma fungada de fumaça no carburador.
Adiantado deveria dar back fire no carburador, fogo e pipocos saindo.
Junta rompida para fora se escuta um sopro, para dentro de teria uma ou duas velas úmidas.
Porém é uma possibilidade pequena.....


avatar
adpachec
Opaleiro
Opaleiro

Masculino Número de Mensagens : 5896
Idade : 42
Localização : Jacareí SP
Modelo do carro : GM e VW.
Cilindros : 4 + 4
Data de inscrição : 29/04/2012

Re: Ajuda com falha na lenta e em rotação constante

Mensagem por adpachec em Seg 2 Out - 11:27:06

A ponta da parte de cima do rotor tem que ficar em cima da perna da aranha do distribuidor.

avatar
ccanselmini
Opaleiro
Opaleiro

Masculino Número de Mensagens : 20
Localização : Rio Grande do Sul
Data de inscrição : 18/09/2017

Re: Ajuda com falha na lenta e em rotação constante

Mensagem por ccanselmini em Seg 2 Out - 11:50:11

Adpacheco, não cheguei a conferir o distribuidor hoje de noite dou uma olhada, mas agora de meio dia, fui pra casa e conferi as velas e os cabos ( nem tô mais almoçando nem dormindo por causa disso kkkkk ) mas o seguinte as velas o eletrodo central está dando 4.2 a 4.5 mas o da rosca com aquele curvado em nenhuma marca nada, ou eu tô medindo errado ( uma ponta do multímetro na rosca e outra na quela curvinha ) mas acho que você acertou nos cabos os menores estão dando 1.3 e o da bobina e do 4 cilindro 3.2 e do 3 cilindro tá dando 1.2. Hoje a noite vou comprar um jogo de cabos. Tomara que seja isso.
avatar
adpachec
Opaleiro
Opaleiro

Masculino Número de Mensagens : 5896
Idade : 42
Localização : Jacareí SP
Modelo do carro : GM e VW.
Cilindros : 4 + 4
Data de inscrição : 29/04/2012

Re: Ajuda com falha na lenta e em rotação constante

Mensagem por adpachec em Seg 2 Out - 12:01:39

Esta certa a medição.

Obs:

No 4 cc o Gap de velas é de 0,9 a 1,0 mm com tolerância de 0,1 mm para mais ou menos dependendo da bobina.
Isto em motores não mexidos.
Se tirou as velas da caixa e já instalou elas vem com Gap de 0,6 a 0,7 mm e já vi 1,5 mm.
avatar
adpachec
Opaleiro
Opaleiro

Masculino Número de Mensagens : 5896
Idade : 42
Localização : Jacareí SP
Modelo do carro : GM e VW.
Cilindros : 4 + 4
Data de inscrição : 29/04/2012

Re: Ajuda com falha na lenta e em rotação constante

Mensagem por adpachec em Seg 2 Out - 12:05:40

avatar
ccanselmini
Opaleiro
Opaleiro

Masculino Número de Mensagens : 20
Localização : Rio Grande do Sul
Data de inscrição : 18/09/2017

Re: Ajuda com falha na lenta e em rotação constante

Mensagem por ccanselmini em Seg 2 Out - 12:24:37

as que peguei estava com 0,8, passei o calibre pra conferir. agora vou colocar essas ngk e os cabos novos. vamos ver o que acontece.
avatar
Douglas Vaciliev
Opaleiro
Opaleiro

Masculino Número de Mensagens : 252
Idade : 31
Localização : Campo Mourão/PR
Modelo do carro : Opala Coupê 1979;
Civic LXL.
Cilindros : 4cc mudando para 6cc;
1.8 Flex.
Data de inscrição : 30/07/2015

Re: Ajuda com falha na lenta e em rotação constante

Mensagem por Douglas Vaciliev em Seg 2 Out - 12:43:05

ccanselmini escreveu:Troquei só ado comando. Coloquei a de fibra, também já pensei que poderia ser um dente errado mas pra virar arranque com meia volta pega.


E o que que tem a ver pegar rápido?

Se já testou toda parte eletrica por fora, (distribuidor, velas, cabos de velas, bobina, caixinha e carburador).

Olha nesse tópico que eu como entusiasta que sou e teimoso também, passei por isso. Se quiser dar uma lida:

http://www.opaleirosdoparana.com/t40752-motor-pipocando

Detalhe: Ele pegava de primeira. malemá rodava e já pegava.

Agora aprendi, quando mudar uma engrenagem, trocar o casal, porque mesmo instalando na marcas de sincronismo das polias, a posição das chaveta uma ou da outra podem ser diferentes.

Mas você está certo, vai testando tudo por fora do todos como está fazendo, se não achar o defeito, estará ai o problema.
avatar
ccanselmini
Opaleiro
Opaleiro

Masculino Número de Mensagens : 20
Localização : Rio Grande do Sul
Data de inscrição : 18/09/2017

Re: Ajuda com falha na lenta e em rotação constante

Mensagem por ccanselmini em Seg 2 Out - 13:20:12

Douglas entendo o que você quer dizer, quando comprei a polia o cara me falou que se fosse colocar a de aluminio teria que trocar o conjunto e se colocar a de fibra pode colocar somente a do comando e diferente do seu o meu não esta perdendo força e nem dando estouros, ele anda normal só tem essa falha mas se pisar ele atende bem. e quanto a pegar achei que com um dente fora poderia ou virar pesado ou demorar pra pegar pois fica fora de ponto.
avatar
Pedrão B.
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4247
Localização : Rio Claro-SP
Modelo do carro : Sedan Diplomata 85
Dart 79
Cilindros : 6
8
Data de inscrição : 15/09/2011

Re: Ajuda com falha na lenta e em rotação constante

Mensagem por Pedrão B. em Seg 2 Out - 13:40:20

Eu aposto em válvula...
Deixa ele na lenta e vá ouvir o escape e depois conta pra gente.
[]'s


_________________
"In Torque We Trust!"
avatar
ccanselmini
Opaleiro
Opaleiro

Masculino Número de Mensagens : 20
Localização : Rio Grande do Sul
Data de inscrição : 18/09/2017

Re: Ajuda com falha na lenta e em rotação constante

Mensagem por ccanselmini em Seg 2 Out - 14:37:51

e ai, Pedrão B. , já fiz isso ele fica trabalhando normal e cada 1 segundo ( a cada chacoalhada maior que o motor dá ) fica dando uns barulhos tipo uns sopro de ar grave ( como quando o cara abre uma garrafa de champanhe )

Hainra
Opaleiro
Opaleiro

Masculino Número de Mensagens : 433
Idade : 20
Localização : Paraguay
Modelo do carro : Opala Comodoro 1982
Cilindros : 4
Data de inscrição : 24/09/2012

Re: Ajuda com falha na lenta e em rotação constante

Mensagem por Hainra em Seg 2 Out - 19:41:44

ccanselmini escreveu:e ai, Pedrão B. , já fiz isso ele fica trabalhando normal e cada 1 segundo ( a cada chacoalhada maior que o motor dá ) fica dando uns barulhos tipo uns sopro de ar grave ( como quando o cara abre uma garrafa de champanhe )

Olá.. Se dá barulho de como quando se abre uma garrafa de champanhe, é vazamento (ou entrada de ar) pelo sistema de escapamento (coletor, junção entre cano e coletor), ou pelo sistema de admissão...
avatar
ccanselmini
Opaleiro
Opaleiro

Masculino Número de Mensagens : 20
Localização : Rio Grande do Sul
Data de inscrição : 18/09/2017

Re: Ajuda com falha na lenta e em rotação constante

Mensagem por ccanselmini em Ter 3 Out - 7:20:01

Hainra escreveu:
ccanselmini escreveu:e ai, Pedrão B. , já fiz isso ele fica trabalhando normal e cada 1 segundo ( a cada chacoalhada maior que o motor dá ) fica dando uns barulhos tipo uns sopro de ar grave ( como quando o cara abre uma garrafa de champanhe )

Olá.. Se dá barulho de como quando se abre uma garrafa de champanhe, é vazamento (ou entrada de ar) pelo sistema de escapamento (coletor, junção entre cano e coletor), ou pelo sistema de admissão...



olá, vou dar uma olhada, porque ontem coloquei as velas ngk, troquei o cabo que parecia esta ruim ( mas acho que foi só um erro na medição ) pq o problema continua. vou tentar fazer um reaperto no coletor. e se continuar vou tentar achar um distribuidor original
avatar
ccanselmini
Opaleiro
Opaleiro

Masculino Número de Mensagens : 20
Localização : Rio Grande do Sul
Data de inscrição : 18/09/2017

Re: Ajuda com falha na lenta e em rotação constante

Mensagem por ccanselmini em Qua 4 Out - 20:49:53

E aí galera, assim fiz um re aperto nos coletores e nada, aí fui tentar regular as válvulas novamente, então com o motor frio posicionei o distribuidor no primeiro cilindro e conferi se o pistão estava encima, soltei os balancin e fui apertando até a vareta parar de girar então dei mais meia volta, fiz isso nos 4 cilindros e depois posicionei no primeiro novamente, conferi se o pistão estava em cima e quando fui ver conferir as varetas elas estavam girando. O que fiz de errado ou o que pode ter acontecido?
avatar
Pedrão B.
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4247
Localização : Rio Claro-SP
Modelo do carro : Sedan Diplomata 85
Dart 79
Cilindros : 6
8
Data de inscrição : 15/09/2011

Re: Ajuda com falha na lenta e em rotação constante

Mensagem por Pedrão B. em Qua 4 Out - 21:07:02

Todas estavam girando?
[]'s


_________________
"In Torque We Trust!"
avatar
ccanselmini
Opaleiro
Opaleiro

Masculino Número de Mensagens : 20
Localização : Rio Grande do Sul
Data de inscrição : 18/09/2017

Re: Ajuda com falha na lenta e em rotação constante

Mensagem por ccanselmini em Qua 4 Out - 21:48:18

As do primeiro cilindro admissão e escape.
avatar
Pedrão B.
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4247
Localização : Rio Claro-SP
Modelo do carro : Sedan Diplomata 85
Dart 79
Cilindros : 6
8
Data de inscrição : 15/09/2011

Re: Ajuda com falha na lenta e em rotação constante

Mensagem por Pedrão B. em Qua 4 Out - 21:57:39

Então você errou no posicionamento.
Mas é assim mesmo...
Tem que repassar pelo menos duas vezes!

[]'s


_________________
"In Torque We Trust!"
avatar
Douglas Vaciliev
Opaleiro
Opaleiro

Masculino Número de Mensagens : 252
Idade : 31
Localização : Campo Mourão/PR
Modelo do carro : Opala Coupê 1979;
Civic LXL.
Cilindros : 4cc mudando para 6cc;
1.8 Flex.
Data de inscrição : 30/07/2015

Re: Ajuda com falha na lenta e em rotação constante

Mensagem por Douglas Vaciliev em Qui 5 Out - 6:52:34

Eu só regulo as válvulas do meu com o motor funcionando.
Aperta até perceber que começou a enforcar a válvula e vai soltando até ficar macio, sem barulho de bater.

Mas fica TOP das galáxias.

Peguei uma tampa de válvula velha no ferro velho, recortei em cima espaço apenas para entrar a chave.
Se não tem outra tampa para isso, eu já regulei sem a tampa, porém, lambuza um pouco o motor de óleo.

#mecanicaraiz hahahaha.
avatar
ccanselmini
Opaleiro
Opaleiro

Masculino Número de Mensagens : 20
Localização : Rio Grande do Sul
Data de inscrição : 18/09/2017

Re: Ajuda com falha na lenta e em rotação constante

Mensagem por ccanselmini em Qui 5 Out - 7:21:08

Douglas Vaciliev escreveu:Eu só regulo as válvulas do meu com o motor funcionando.
Aperta até perceber que começou a enforcar a válvula e vai soltando até ficar macio, sem barulho de bater.

Mas fica TOP das galáxias.

Peguei uma tampa de válvula velha no ferro velho, recortei em cima espaço apenas para entrar a chave.
Se não tem outra tampa para isso, eu já regulei sem a tampa, porém, lambuza um pouco o motor de óleo.

#mecanicaraiz hahahaha.


é uma opção, mas regular como eu fiz, será que aconteceu isso foi pq o motor estava frio ai os tuchos estavam descarregado ou não tem nada a ver?
avatar
Douglas Vaciliev
Opaleiro
Opaleiro

Masculino Número de Mensagens : 252
Idade : 31
Localização : Campo Mourão/PR
Modelo do carro : Opala Coupê 1979;
Civic LXL.
Cilindros : 4cc mudando para 6cc;
1.8 Flex.
Data de inscrição : 30/07/2015

Re: Ajuda com falha na lenta e em rotação constante

Mensagem por Douglas Vaciliev em Qui 5 Out - 7:56:43

Pode ser os tuchos descarregados.
Eu só acertei deixar redondinho da forma que falei. Eu apanhava para acertar a folga no modelo convencional, mas dessa forma, consegue regular certinho com os tuchos trabalhando carregados.

Foda que sem a tampa vai lambuzar tudo.
Dá para moldar o papelão ao redor do cabeçote e regular também, vai escorrer um pouco de óleo rente ao cabeçote, mas não vai espirrar óleo para todos os lados.
avatar
ccanselmini
Opaleiro
Opaleiro

Masculino Número de Mensagens : 20
Localização : Rio Grande do Sul
Data de inscrição : 18/09/2017

Re: Ajuda com falha na lenta e em rotação constante

Mensagem por ccanselmini em Qui 5 Out - 12:09:52

fui pra casa hoje de meio dia e conferi todos os cilindros e todos estavam com as varetas girando , mas sem folga. e ai então tá certo?
avatar
ccanselmini
Opaleiro
Opaleiro

Masculino Número de Mensagens : 20
Localização : Rio Grande do Sul
Data de inscrição : 18/09/2017

Re: Ajuda com falha na lenta e em rotação constante

Mensagem por ccanselmini em Dom 15 Out - 20:28:02

E aí galera, decidi deixar a falha de lado e sair com o opalão, deu M . Seguinte, fim de semana fiz uns 200km com o carro, cheguei em casa e guardei ele, no outro dia fui sair e notei que aquela falha estava maior, agora até na aceleração " tremia " o carro aí fui olhar o que podia ter acontecido e vi que saia mais fumaça pelo respiro do óleo do que pela descarga, kkkkk. E aí o que vocês me dizem?
avatar
adpachec
Opaleiro
Opaleiro

Masculino Número de Mensagens : 5896
Idade : 42
Localização : Jacareí SP
Modelo do carro : GM e VW.
Cilindros : 4 + 4
Data de inscrição : 29/04/2012

Re: Ajuda com falha na lenta e em rotação constante

Mensagem por adpachec em Dom 15 Out - 21:23:35

ccanselmini escreveu:E aí galera, decidi deixar a falha de lado e sair com o opalão, deu M . Seguinte, fim de semana fiz uns 200km com o carro, cheguei em casa e guardei ele, no outro dia fui sair e notei que aquela falha estava maior, agora até na aceleração " tremia " o carro aí fui olhar o que podia ter acontecido e vi que saia mais fumaça pelo respiro do óleo do que pela descarga, kkkkk. E aí o que vocês me dizem?

Continuo achando que é excesso ou bomba de combustível.
Cheire o óleo pode ser excesso do carburador ou bomba de combustível vazando, e ela pode vazar para o cárter, afinando o óleo e saindo fumaça pelo respiro.
E a queda de pressão do combustível deixa o motor ruim.
avatar
ccanselmini
Opaleiro
Opaleiro

Masculino Número de Mensagens : 20
Localização : Rio Grande do Sul
Data de inscrição : 18/09/2017

Re: Ajuda com falha na lenta e em rotação constante

Mensagem por ccanselmini em Seg 16 Out - 7:47:05

adpachec escreveu:
ccanselmini escreveu:E aí galera, decidi deixar a falha de lado e sair com o opalão, deu M . Seguinte, fim de semana fiz uns 200km com o carro, cheguei em casa e guardei ele, no outro dia fui sair e notei que aquela falha estava maior, agora até na aceleração " tremia " o carro aí fui olhar o que podia ter acontecido e vi que saia mais fumaça pelo respiro do óleo do que pela descarga, kkkkk. E aí o que vocês me dizem?

Continuo achando que é excesso ou bomba de combustível.
Cheire o óleo pode ser excesso do carburador ou bomba de combustível vazando, e ela pode vazar para o cárter, afinando o óleo e saindo fumaça pelo respiro.
E a queda de pressão do combustível deixa o motor ruim.



valeu, vou verificar isso, tava com medo que podia ter quebrado um anel ou talvez a junta do cabeçote queimada. mas o carro não esta aquecendo e nem fumando.
avatar
Douglas Vaciliev
Opaleiro
Opaleiro

Masculino Número de Mensagens : 252
Idade : 31
Localização : Campo Mourão/PR
Modelo do carro : Opala Coupê 1979;
Civic LXL.
Cilindros : 4cc mudando para 6cc;
1.8 Flex.
Data de inscrição : 30/07/2015

Re: Ajuda com falha na lenta e em rotação constante

Mensagem por Douglas Vaciliev em Seg 16 Out - 19:14:18

Fumaça no respiro.
Na minha opinião sua junta foi pro pau (queimou do cilindro para o óleo) indo fumaça da queima para dentro do motor, válvula queimada ou anel.
avatar
ccanselmini
Opaleiro
Opaleiro

Masculino Número de Mensagens : 20
Localização : Rio Grande do Sul
Data de inscrição : 18/09/2017

Re: Ajuda com falha na lenta e em rotação constante

Mensagem por ccanselmini em Seg 16 Out - 21:03:51

Aí pessoal, seguinte medi a compressão dos cilindros e o 1, 3 e 4 marcaram 90 a 100 psi ( acho que é psi )., e o 2 pistão deu 40. Aí tirei o cabeçote e a junta estava perfeita, e aí será que é anéis mesmo? Detalhe as velas estavam bem marronzinhas e a válvula de admissão também só as de escape e as cabeças dos pistão que travam com carvão e o carro não fuma.
avatar
Pedrão B.
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4247
Localização : Rio Claro-SP
Modelo do carro : Sedan Diplomata 85
Dart 79
Cilindros : 6
8
Data de inscrição : 15/09/2011

Re: Ajuda com falha na lenta e em rotação constante

Mensagem por Pedrão B. em Seg 16 Out - 21:19:45

ccanselmini escreveu:Aí pessoal, seguinte medi a compressão dos cilindros e o 1, 3 e 4 marcaram 90 a 100 psi ( acho que é psi )., e o 2 pistão deu 40. Aí tirei o cabeçote e a junta estava perfeita, e aí será que é anéis mesmo? Detalhe as velas estavam bem marronzinhas e a válvula de admissão também só as de escape e as cabeças dos pistão que travam com carvão e o carro não fuma.

Tenta mandar uma foto do cabeçote e dos pistões.
[]'s


_________________
"In Torque We Trust!"

Conteúdo patrocinado

Re: Ajuda com falha na lenta e em rotação constante

Mensagem por Conteúdo patrocinado


    Data/hora atual: Seg 23 Abr - 21:15:20